Linux Today: Linux News On Internet Time.





More on LinuxToday


Debian, Upgrading to Lenny, ERROR, no public key available for the following...

Sep 30, 2009, 00:03 (0 Talkback[s])
(Other stories by Andrea Benini)

"But still no luck, the problem raised again I was thinking: what should I do next ?

"After some google searches and after reading about gpg keys I've decided to solve the problem in this way:

"1) As first thing I've decided to import this missing key with gpg, so run:"

Complete Story

Related Stories: