Linux Today: Linux News On Internet Time.





More on LinuxToday


New versions of phpMyAdmin close security holes

Oct 16, 2009, 23:32 (0 Talkback[s])

"The new versions are 2.11.9.6 and 3.2.2.1. According to the developers' advisory, the previous versions contain two programming flaws that potentially can be exploited for cross-site scripting (XSS) attacks and the injection of arbitrary SQL commands."

Complete Story

Related Stories: