Linux Today: Linux News On Internet Time.

More on LinuxToday

Configuring fail2ban With SquirrelMail On Debian Lenny 5.0/ISPConfig 3

Sep 08, 2009, 17:19 (0 Talkback[s])
(Other stories by CubAfull)

[ Thanks to Falko Timme for this link. ]

"1. Requirements:
Ensure that fail2ban and SquirrelMail are installed on a Debian Lenny/ISPConfig 3 machine.
To install ISPConfig 3 + SquirrelMail, please folow this guide.
To install fail2ban, please folow this guide."

Complete Story

Related Stories: