dcsimg
Linux Today: Linux News On Internet Time.




More on LinuxToday


PHP RCE flaw actively exploited to pop NGINX servers

Oct 29, 2019, 13:00 (0 Talkback[s])
(Other stories by Anonymous)

A recently patched vulnerability (CVE-2019-11043) in PHP is being actively exploited by attackers to compromise NGINX web servers, threat intelligence firm Bad Packets has confirmed.

Complete Story