---

Alpine 2.6.1 Is Powered by Linux Kernel 3.9.4

Alpine Linux 2.6.1 is just a bugfix release, which uses Linux kernel 3.9.4 by default (with reworked arp and frag patches), and Linux kernel 3.4.47 for vserver. Also, the Xen hypervisor has been updated to version 4.2.2. Moreover, Alpine Linux 2.6.1 includes Samba 3.6.15, Python 2.7.5, GMP5 5.1.2, Roundcube Webmail 0.9.1, Wireshark 1.8.7, xf86-video-openchrome 0.3.3, QEMU 1.4.2, and Asterisk 11.4.0.