---

Install Latest Apache 2.4, MySQL 5.5/MariaDB 10.1 and PHP 5.5/5.6 on RHEL/CentOS 7/6 & Fedora 24-18

This how-to guide explains how to install the latest version of the Apache 2.4, MariaDB/MySQL 5.5, and PHP 5.5/PHP 5.6 along with the required PHP modules on RHEL / CentOS 7/6 and Fedora 18-24.