---

New Kernel Vulnerabilities Affect Ubuntu 12.04 LTS

These are the eight kernel vulnerabilities found in the kernel packages for Ubuntu 12.04 LTS (Precise Pangolin): CVE-2013-1059, CVE-2013-1060, CVE-2013-2164, CVE-2013-2232, CVE-2013-2234, CVE-2013-2851, CVE-2013-4162, and CVE-2013-4163. The security flaw can be fixed if you upgrade your system(s) to the linux-image-3.2.0-53 (3.2.0-53.81) package(s). To apply the update, run the Update Manager application.