---

New Kernel Vulnerabilities Affect Ubuntu 13.04

These are the two kernel vulnerabilities concerning the Ubuntu 13.04 (Raring Ringtail) operating system: CVE-2013-4205 and CVE-2013-4254. The security flaws can be fixed if you upgrade your system(s) to the linux-image-3.8.0-31 (3.8.0-31.46) package(s). To apply the update, run the Update Manager application.