---

Update openssh for CVE-2015-5600 and CVE-2016-3115

On March 21st, the openssh package was updated to patch two moderate vulnerabilities; CVE-2015-5600 and CVE-2016-3115.