---

LinuxPPC Security Advisory: ypserv

[ Linux Today reader Hollis writes: ]

“LinuxPPC has released the updated ypserv RPM. Any LinuxPPC
users using NIS should upgrade as soon as possible.

Details can be found at http://www.linuxppc.com/security/1999/10/28.shtml.”