---

New Kernel Vulnerabilities Affect Ubuntu 10.10 and 8.04 LTS

[ Thanks to An
Anonymous Reader
for this link. ]

“The following three Linux kernel vulnerabilities affect the
Ubuntu 8.04 LTS (Hardy Heron) operating system: CVE-2011-4077,
CVE-2011-4132, and CVE-2011-4330.

“The following five Linux kernel vulnerabilities affect the
Ubuntu 10.10 (Maverick Meerkat) operating system: CVE-2011-4077,
CVE-2011-4081, CVE-2011-4132, CVE-2011-4326, and
CVE-2011-4330.”


Complete Story