---

Vinagre 3.9.4 Requires GTK+ 3.9.6

Vinagre 3.9.4 is a development release towards Vinagre 3.10, which will be part of the upcoming GNOME 3.10 desktop environment. This fourth development release of Vinagre 3.10 requires GTK+ 3.9.6, fixes a few errors in the Hungarian translation, uses xfreerdp to support RDP, displays the correct title in the error dialog, and it no longer crashes on screenshot.